初心者もOK! FreeBSD質問スレッド まとめサイト @Wiki 安定版はどれ > 音が出ない

※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

安定版はどれ/音が出ない

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
6.0を入れていますがどうも不安定というかマニュアルが探せないので
安定版だけ入れて日本語マニュアルをつかいたいと思ってます
どれが一番安定していますか?

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >240
6.0が安全牌

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >241
うそー
未だに音が出ないしsysinstallのコンフィグが反映されないし
俺のミスだとしても過去のマニュアルから原因を見たいんだが

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 242
たぶん 5.x にするより 6.0/6-stable の
インストール状況で何がおかしいのかを見つける方が簡単だと思われ

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >244
wakatta
arigato

nihongo mo dekite nai
sakki ha mac kara kaita

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
5.xにしても音も出ないしsysinstallできんだろうな

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
dmesg とか pciconf -lv などのコマンドが
手がかりになると思うよ > 音問題


html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >247
ありがと
dmesgでは(new pcm)として認識されてるみたいだ
pciconfは後で実行してみる
thx