初心者もOK! FreeBSD質問スレッド まとめサイト @Wiki 6.0では駄目で5.4にしたらよかったという物を踏んでしまい6系へ踏み出せない。

※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

6.0では駄目で5.4にしたらよかったという物を踏んでしまい6系へ踏み出せない。

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
6.0では駄目で5.4にしたらよかったという物を踏んでしまったので
なかなか6系へ踏み出せない。

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >252
参考までに踏んだものをお聞かせください
私はMySQL