locateが普通のユーザーから使えてしまうのがいや


※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

locateが普通のユーザーから使えてしまうのがいや

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
locate が普通のユーザから使えてしまうのがいやなんですが、
chown root:root と chmod 700 すればOK?

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。>604
見られたくないものを見られる場所に置いておくな。隠しておけ。
locateは見えないものまで見たりはしない。

ツールボックス

下から選んでください:

新しいページを作成する
ヘルプ / FAQ もご覧ください。