初心者もOK! FreeBSD質問スレッド まとめサイト @Wiki Cool'n'Quiet対応してますか。

※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

Cool'n'Quiet対応してますか。

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
Athlon64とかのCool'n'Quiet対応ぢてますか?



html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
すまんです。めっさ対応ぢてました。