初心者もOK! FreeBSD質問スレッド まとめサイト @Wiki 4.11と5.4のスレッドの違い

※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

4.11と5.4のスレッドの違い

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
4.11と5.4のスレッドってどう違うのですか?
スレッドを使用するソフトウェアを使うのなら絶対5.4にしろといわれまして。。

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
んじゃ絶対 6-stable にしろとか言ってみたり

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
漢なら7-current

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
高負荷時に安定していて欲しいなら5.4のSMPは絶対に使うな

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >300
MySQLなら5.xネイティブスレッドより
4.x+LINUXTHREADSのほうがパフォーマンスいいって話