初心者もOK! FreeBSD質問スレッド まとめサイト @Wiki WLI-PCM-L11の無線LANカードがactivationできない

※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

WLI-PCM-L11の無線LANカードがactivationできない

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
メルコの無線LANカードWLI-PCM-L11を挿したら****# pccard0: Card has no functions!
cbb0: PC Card activation failedと出ます このあと#どうしたらいいのか教えてください

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >385
サンバのリズムで踊りなさい

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >385
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 shut down -h nowとか

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >387
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 shut down -h now
shut: Command not found.

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
マジで教えてくらはい お願いします

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >385
同じもの使ってます
6.0-RELEASEで認識しました
アクチベーションなら他の人に聴いてください

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 385
/boot/loader.confにif_awi_load="YES"
あるいは、
カーネルこんふにdevice awiとdevice wlan

html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。
html plugin Error : このプラグインを使うにはこのページの編集権限を「管理者のみ」に設定してください。 >385
wi0で認識されないの?